Ak­tu­el­le Nach­rich­ten aus dem ITS

Zurück
19.05.2021 | Informationen

Kri­ti­sche Si­cher­heits­lü­cken bei Ado­be Acro­bat und Re­a­der

Adobe hat Sicherheitsupdates für Adobe Acrobat und Reader für Windows und macOS veröffentlicht. Diese Updates beheben mehrere kritische und wichtige Sicherheitslücken. Eine erfolgreiche Ausnutzung kann zur Ausführung von beliebigem Code im Kontext des aktuellen Benutzers führen.

Adobe hat einen Bericht erhalten, dass CVE-2021-28550 in begrenztem Umfang in Angriffen auf Adobe Reader-Anwender unter Windows ausgenutzt wurde.

Folgende Versionen sollten installiert sein, damit Sie von dieser Sicherheitslücke nicht betroffen sind:

• Acrobat DC: 2021.001.20155

• Acrobat Reader DC: 2021.001.20155

 

• Acrobat 2020: 2020.001.30025

• Acrobat Reader 2020: 2020.001.30025

 

• Acrobat 2017: 2017.011.30196

• Acrobat Reader 2017: 2017.011.30196